如果你的问题还找不到解决方法? 马上提问
QQ客服
通过QQ互动解答你的问题
电话客服
人工电话解答你的问题
(0769)2288-2222
投诉建议
欢迎你提出宝贵的意见和建议
马上建议>>
如何设置浏览器的安全级别?

正常情况下,大部份浏览器均支持网页脚本。如果您遇到网页脚本不支持的情况,一般是因为您的浏览器安全级别设置导致的,浏览器安全级别设置您可以以下7个步骤进行修改:

(1)点击浏览器菜单栏上的“工具”;

(2)在展开的菜单中选择最下面的一条“Internet选项”;

(3)在打开的Internet选项设置窗口里,顶上有一条标签栏,点击第二个“安全”;

(4)在“安全”的设置里,有四个图标,点击选择“可信站点”;

(5)在“可信站点”的设置中,点击“站点”,在弹出的站点窗口中输入“http://*.jobcn.com”,并将“对该区域中的所有站点要求服务器验证(https:)(s)”选项上的勾点掉,点击按键“添加”,关闭站点窗口。

(6)在“可信站点”的设置中,点击“自定义级别”,在弹出的自定义窗口中,将“重置自定义设置”的安全级别调为“低”,点击按键“重置”,然后点击“确定”关闭自定义窗口。

(7)点击按键“确定”,关闭internet选项窗口。至此,修改完毕,您可以自由登录我们的网站了。